WhatsApp 将仅支持 iOS 12 或 Android 4.1 及更高版本设备

软餐获悉,自 2023 年 1 月 1 日起,即时通讯应用程序 WhatsApp 将停止支持部分版本的 Android 及 iOS 系统。WhatsApp 称,届时该应用将仅可在 iOS 12 及更高版本、Android 4.1 及更高版本上运行。

据悉,包括 iPhone 5 和 iPhone 5c 在内的 49 种型号设备将受影响。具体如下:

  • iPhone 5
  • iPhone 5c
  • Archos 53 Platinum
  • Grand S Flex ZTE
  • Grand X Quad V987 ZTE
  • HTC Desire 500
  • Huawei Ascend D
  • Huawei Ascend D1
  • Huawei Ascend D2
  • Huawei Ascend G740
  • Huawei Ascend Mate
  • Huawei Ascend P1
  • Quad XL
  • Lenovo A820
  • LG Enact
  • LG Lucid 2
  • LG Optimus 4X HD
  • LG Optimus F3
  • LG Optimus F3Q
  • LG Optimus F5
  • LG Optimus F6
  • LG Optimus F7
  • LG Optimus L2 II
  • LG Optimus L3 II
  • LG Optimus L3 II Dual
  • LG Optimus L4 II
  • LG Optimus L4 II Dual
  • LG Optimus L5
  • LG Optimus L5 Dual
  • LG Optimus L5 II
  • LG Optimus L7
  • LG Optimus L7 II
  • LG Optimus L7 II Dual
  • LG Optimus Nitro HD
  • Memo ZTE V956
  • Samsung Galaxy Ace 2
  • Samsung Galaxy Core
  • Samsung Galaxy S2
  • Samsung Galaxy S3 mini
  • Samsung Galaxy Trend II
  • Samsung Galaxy Trend Lite
  • Samsung Galaxy Xcover 2
  • Sony Xperia Arc S
  • Sony Xperia miro
  • Sony Xperia Neo L
  • Wiko Cink Five
  • Wiko Darknight ZT

软餐已入驻TG电报,欢迎 加入群组关注频道

WhatsApp将仅支持iOS 12或Android 4.1及更高版本设备

本文为原创文章,转载需获授权。软餐食堂

(0)

相关推荐

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注