Magisk 23.0 发布:停止支持 Android 5.0 之前系统

带来了多项改进,修复了 SafetyNet API 错误。

Magisk 23.0发布:停止支持Android 5.0之前系统

软餐获悉,知名的 Android 系统增强工具 Magisk(面具)已经发布更新,最新的 Magisk v23.0 带来了多项改进,但同时已经停止支持 Android 5.0 之前版本的系统。

Magisk(面具)不仅可以用于 root 设备,还可帮助用户修改系统设置,而无需实际更改系统文件。

Magisk 还可绕过谷歌的 SafetyNet,后者阻止某些应用程序在已 root 的设备上运行。Magisk v23.0 修复了该功能相关的问题。

点击这里,从 GitHub 下载 Magisk v23.0

原创文章,转载需获得本站授权。欢迎加入软餐读者群:软餐食堂   软餐食堂

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注